MultiTextConverter は Mac OS X 10.6に対応しています

MultiTextConverterMultiTextConverterはMac OS X 10.6 Snow Leopardに対応しています。全ての機能が動作します。ただし、Snow Leopardでは、「ファイルタイプ」と「クリエーター」は無視される仕様に変わっていますので、この2つについてはMultiTextConverterで設定しても効果がありません。
>> MultiTextConverterはこちら

関連記事

  1. PDFの管理にConfluenceを使ってみた

  2. iPhone, iPod Touch用のページも出ます

  3. HistoryEditor 1.5.2 Mac版を公開しました

  4. JavaとRetinaディスプレイ

  5. 古いOS対応アプリを最新Xcodeで作る

  6. 気づけばSwiftは1.2になっていた

最近の著書

最近の記事